Install django-mailmodel

Using easy_install

If you have easy_install available, you can type:
easy_install -U django-mailmodel

Using pip

If you prefer pip, you can type:
pip install django-mailmodel
Install the in-developmen version:
pip install -e hg+


django-mailmodel has a relatively easily-met set of requirements.

  • python 2.5+
  • django 1.3+
  • recaptcha-client

Project Versions

Table Of Contents

Previous topic

Welcome to django-mailmodel’s documentation!

Next topic


This Page